<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html>

<head>

	<link rel="stylesheet" type="text/css" media="all" href="https://www.fauquiernow.com/?css=site/now_css.v.1578066181" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.fauquiernow.com/?css=site/nivo_slider_css2.v.1578066181" />
	<link rel="stylesheet" type="text/css" media="all" href="https://www.fauquiernow.com/?css=site/nivo_slider_default.v.1578066180" />

	

	<meta property="og:title" content="Virginia needs more tree seedlings to cut carbon" />
	<meta property="og:site_name" content="Fauquier Now"/>
	<meta property="og:url" content="https://www.fauquiernow.com/fauquier_news/article/fauquier-virginia-needs-more-tree-seedlings-to-cut-carbon-2021" />
	<meta property="og:description" content="Hardwoods regarded as critical to business and government efforts to achieve net-zero emissions" />
	<meta property="fb:app_id" content="714947671886211" />
	<meta property="og:type" content="article" />
	<meta property="article:publisher" content="https://www.facebook.com/FauquierNow" />
	<meta property="og:image" content="https://www.fauquiernow.com/images/uploads/news/A_pin_oak_acorn_that_has_begun_germinating_at_the_Augusta_Forestry_Center_Sarah_Vogelsong_Virginia_Mercury_.jpg" />
	

	<meta property="fb:admins" content="1425942230"/>
	<meta property="fb:admins" content="1074578099"/>

	<title>Virginia needs more tree seedlings to cut carbon</title>

	<meta name="description" content="Hardwoods regarded as critical to business and government efforts to achieve net-zero emissions" />

	


	<link rel="shortcut icon" href="/favicon2.ico">

<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i" rel="stylesheet">

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>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</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=166736176745822";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-25940254-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>


<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 994730724;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/994730724/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>



<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch()</script>



</head>


<body>

<!--- GLOBAL CONTAINER ---><div class="global">


	<!--- BREAKING NEWS BAR --->





<!--- END BREAKING NEWS BAR --->



<!--- SEARCH CONTAINER ---><div style="	
	width: 960px;
	margin-right: 10px;
	background: #cc0000;
	color: #ffd590;
	font: 14px Lato, sans serif;
	border-bottom: 4px solid #fff;
	">

	<div style="float: left; padding-top: 16px; padding-left: 21px;">

	Stay in the know! Sign up to get <a href="https://visitor.r20.constantcontact.com/d.jsp?llr=a8qkuwhab&p=oi&m=1107787334496" class="white">Fauquier County news updates</a> delivered to your inbox.

	</div>

<form method="post" action="https://www.fauquiernow.com/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="8" />
<input type="hidden" name="RES" value="" />
<input type="hidden" name="meta" value="IlU58ZXu7MAmOtOZK7SwFBgi8Pbpp/E/0DGjr7+w8glx+Zgba8ZnAgNItCceV1Dg8pBfZer2WTJr37L8CLNpHVm89Y+YFtob3ijPi7MIWeizmjzTwEurKEki1TtpBVlwC/xbz17tCBjs4ZbmjoLkhDlOAsgfcV5EAbPmwOs49ePu95DdezmWhdcYefpGj2Uu04L386a1MjEuMdolp2CtBD3rPAmbG5I04QtBt1oX7r/Kplr6TtyFajRYjWNXtFb+k4UOe6THmoHbRwawWcUNa2ZEbwXyA6MwZm98S5US/U8Ejwt7uIyJQ6kuRRsIZU+aTKV7R4wHl9j9O/4Ekd3/HqZkvSHb0fiwEm2gqUnC+sAGgPevwfN86xBoxKNvsCoNjVveYIhSFMw0pMD7HPZZ1MKK8M4CJloTMoQCS/0aUj3QlexoDN2CGkopvDZdtGA8FZOjxvjP+e21tcetGg1rAbk1gkHIFz42kS/NK4z1WTVpTxJLrrvjcQV/FyYZBiAPH7bhGfPP2smUR5WinkY8jcKLONlnwWKxtRkBh9+GlapBDF4or6Twn6QvQ6hhhsjGuIoUMxFb1Omjz8uQ7WDxwAPglgURv4mctFnUQKWmbu6ck4lzxQXEo+YHWTYiPxkiBuyhduRXW9TlResDG6cRBg==" />
<input type="hidden" name="site_id" value="1" />
<input type="hidden" name="csrf_token" value="bb294bcac5617bb9f2aae9a0077b3f6c090f709e" />
</div>


       
<div style="float: right; padding: 5px 5px 5px 0; background: #cc0000;"><input type="submit" value="SEARCH" style="width: 100px; border: 1px solid #eee; border-radius: 0 3px 3px 0; outline: none; color: #cc0000; padding: 10px; background: #eee; font-family: Lato, sans serif; font-size: 14px; cursor: pointer;"></div>

      			<div style="float: right; padding: 5px 0 5px 5px; background: #cc0000;"><input type="text" name="keywords" placeholder='Enter search keywords' id="keywords" value="" style="width: 215px; border: 1px solid #fff; border-radius: 3px 0 0 3px; outline: none; font-family: Lato, sans serif; font-size: 14px; color: #333; padding: 10px;"  maxlength="100"></div>

       
		</form>

<div style="clear: both;"></div>

</div><!--- END SEARCH --->






<!--- PENCIL AD CONTAINER --->
<div style="
	width: 960px;
	margin-right: 10px;
	margin-top: 0px;
">
	<script type="text/javascript">broadstreet.zone(43119);</script>
</div>
<!--- END PENCIL AD CONTAINER --->

<!--- ADVERTISE ---><div style="
	width: 960px;
	margin-right: 10px;
	margin-top: 5px;
	text-align: right;
	font: 12px Lato, sans serif;
	">

	<a href="https://www.fauquiernow.com/index.php/site/advertise/">Advertise on Fauquier Now!</a>


</div><!--- END ADVERTISE --->


<!--- HEADER CONTAINER ---><div style="
	width: 960px;
	height: 110px;
	margin-right: 10px;
	margin-top: 4px;
	">

	<div style="float: left; width: 257px; height: 110px;"><a href="https://www.fauquiernow.com/"><img src="https://www.fauquiernow.com/assets/images/design_elements/FN_logo_257x110.gif" width="257" height="110" border="0" alt="FauquierNow.com" title="Home" /></a></div>

	<div style="float: right; width: 693px; height: 97px; padding-top: 13px;">

			<div style="
				float: left; 
				height: 36px; 
				padding-top: 34px;
				padding-left: 40px; 	
				background-image: url('https://www.fauquiernow.com/assets/images/design_elements/poll_teaser_header_bg_new.gif');
				background-repeat: no-repeat; 
				background-position: left top;
				font: 12px Arial, sans serif;
				max-width: 620px;
				">
				
				<a href="https://www.fauquiernow.com/fauquier_opinions/question/fauquier-how-often-do-you-visit-a-national-park-service-property-2021" class="headline">How often do you visit a National Park Service property?</a>

					<a href="https://www.fauquiernow.com/fauquier_opinions/question/fauquier-how-often-do-you-visit-a-national-park-service-property-2021"><b>Vote!</b></a>

				
	
			</div>

			<img src="https://www.fauquiernow.com/assets/images/design_elements/poll_teaser_right2.gif" width="30" height="80" />


	</div>

</div><!--- END HEADER CONTAINER --->


<!--- RED RULE ---><div style="	
	width: 960px;
	height: 5px;
	margin-top: 25px;
	background: #cc0000;
	border-bottom: 4px solid #fff;
	">

	<div style="clear: both;"></div>

</div><!--- END RED RULE --->



<!--- NAVIGATION BAR CONTAINER ---><div style="	
	clear: both;
	width: 960px;
	margin-right: 10px;
	font-family: Lato, sans serif;
	font-size: 14px;
	">

<a href="https://www.fauquiernow.com/" style="display: block; float: left; width: 74px; margin-right: 3px; text-align: center; padding: 10px 0; border-radius: 3px; background: #eee;">HOME</a>

<a href="https://www.fauquiernow.com/index.php/fauquier_news/obituaries/" style="display: block; float: left; width: 119px; margin-right: 3px; text-align: center; padding: 10px 0; border-radius: 3px; background: #eee;">OBITUARIES</a>

<a href="https://www.fauquiernow.com/index.php/fauquier_news/" style="display: block; float: left; width: 74px; margin-right: 3px; text-align: center; padding: 10px 0; border-radius: 3px; background: #eee;">NEWS</a>

<a href="https://www.fauquiernow.com/index.php/fauquier_opinions/" style="display: block; float: left; width: 101px; margin-right: 3px; text-align: center; padding: 10px 0; border-radius: 3px; background: #eee;">OPINIONS</a>

<a href="https://www.fauquiernow.com/index.php/fauquier_news/business/" style="display: block; float: left; width: 108px; margin-right: 3px; text-align: center; padding: 10px 0; border-radius: 3px; background: #eee;">BUSINESS</a>

<a href="https://www.fauquiernow.com/index.php/fauquier_style/" style="display: block; float: left; width: 75px; margin-right: 3px; text-align: center; padding: 10px 0; border-radius: 3px; background: #eee;">STYLE</a>

<a href="https://www.fauquiernow.com/index.php/fauquier_calendar/" style="display: block; float: left; width: 109px; margin-right: 3px; text-align: center; padding: 10px 0; border-radius: 3px; background: #eee;">CALENDAR</a>

<a href="https://www.fauquiernow.com/index.php/fauquier_classifieds/" style="display: block; float: left; width: 122px; text-align: center; padding: 10px 0; border-radius: 3px; background: #eee;">CLASSIFIEDS</a>

<div style="clear: both; margin-top: 20px;"></div>

</div><!--- END NAVIGATION BAR CONTAINER --->







<!--- MEMBER CONTAINER --><div style="	
	width: 960px;
	margin-top: 4px;
	margin-bottom: 20px;
	background: #cc0000;
	color: #ffd590;
	font: 14px Lato, sans serif;
	text-align: center;
	">



	<div style="padding: 16px 21px; float: left;">
	Free classifieds! Members can also post calendar events, news, opinions and more ... all for free! <a href="/index.php/now_community/register/" class="white">Register now!</a>
	</div>

	<div style="padding: 16px 21px; float: right;">
	<a href="/index.php/now_community/login/" class="white">Login</a> &#183; 
	<a href="/index.php/nowcommunity/forgot_password/" class="white">Forgot Your Password?</a>
	</div>







	<div style="clear: both;"></div>

</div><!--- END MEMBER CONTAINER --->



<!--- LEADERBOARD CONTAINER ---><div style="
	width: 960px;
	height: 90px;
	margin-right: 10px;
	margin-bottom: 0px;
	">

	<!--- LEADERBOARD AD ---><div style="
		float: right;
		width: 728px;
		height: 90px;
		background: #eee;
		">

<script type="text/javascript">broadstreet.zone(38984);</script>

	</div><!--- END LEADERBOARD AD --->

	<!--- EAR AD ---><div style="
		float: left;
		width: 211px;
		height: 90px;
                padding-right: 10px;
                border-right: 1px solid #eee;
		">

        <a href="/index.php/real_estate/"><img src="https://www.fauquiernow.com/assets/images/design_elements/button_real_estate_211x40.gif" style="margin-bottom: 10px;" /></a>
		<a href="/index.php/fauquier_business/"><img src="https://www.fauquiernow.com/assets/images/design_elements/button_business_211x40.gif"  /></a>

	</div><!--- END EAR AD --->

</div><!--- END LEADERBOARD CONTAINER --->







	<!--- CONTENT CONTAINER ---><div style="
	clear: both;
	width: 960px;
	margin-right: 10px;
	margin-top: 10px;
	">


	<!--- CONTENT COLUMN CONTAINER ---><div style="
	float: left;
	width: 670px;
	">


	<!--- CONTENT ---><div style="
	width: 640px;
	padding-right: 30px;
	">


	<div style="float: right; width: 280px; height: 32px; margin-top: 25px;">

		<div class="addthis_sharing_toolbox"></div>
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fa96b966c2190d3"></script>

	</div>



	<!--- CATEGORIES --->

	<div style="
		float: left;
		width: 360px;
		font: 16px Georgia, serif;
		color: #999;
		margin-top: 30px;
		">

		

		

		
		

		

		
		

		

		June 1, 2021

		


	</div>

	<!--- END CATEGORIES --->


	<div style="clear: both;"></div>



	

	

	<!--- HEADLINE --->

	<h1 style="
		clear: both;
		width: 639px;
		font: 51px Georgia, serif;
		margin: 25px 0 10px 0;
		line-height: 53px;
		color: #333;
		">

		Virginia needs more tree seedlings to cut carbon

	</h1>

	<!--- END HEADLINE --->



	<div style="clear: both; border-bottom: 1px solid #eee; margin-bottom: 15px;"></div>


	<!--- VIDEO --->

	

	<!--- END VIDEO --->


	<!--- SLIDESHOW ---><!--- END SLIDESHOW --->


	<!--- HIDE PRIMARY PHOTO WHEN SLIDESHOW IS PRESENT --->

	

	<!--- PRIMARY PHOTO --->

	

	<div style="width: 640px; margin-bottom: 2px;">
		
		<img src="/images/imgsizer/images/uploads/news/640--80-A_pin_oak_acorn_that_has_begun_germinating_at_the_Augusta_Forestry_Center_Sarah_Vogelsong_Virginia_Mercury_.jpg" width="640" border="0" />
		
	</div>

	<div style="width: 640px; text-align: right; font: 11px Arial, sans serif; padding-bottom: 2px; color: #333;">Virginia Mercury Photos/Sarah Vogelsong</div>

	<div style="font: 13px Arial, sans serif; padding-bottom: 30px; color: #333;"><strong>A pin oak acorn that has begun germinating at the Augusta Forestry Center.</strong></div>

	

	<!--- END PRIMARY PHOTO --->

	

	<!--- HIDE PRIMARY PHOTO WHEN SLIDESHOW IS PRESENT --->



	
	
	
	



	<!--- RIGHT RAIL --->

	<div style="
		float: right;
		width: 320px;
		border-left: 20px solid #fff;
		">

		<!--- HIDE PRIMARY PHOTO WHEN SLIDESHOW IS PRESENT --->

		

		<!--- HIDE PRIMARY PHOTO WHEN SLIDESHOW IS PRESENT --->



		

		<div style="width: 320px; margin-bottom: 2px;">
			
			<img src="/images/imgsizer/images/uploads/news/320--80-Augusta_Forestry_Center_manager_Josh_McLaughlin_talks_about_tree_seedlings_Sarah_Vogelsong_Virginia_Mercury.jpg" width="320" border="0" />
			
		</div>

		<div style="width: 320px; text-align: right; font: 11px Arial, sans serif; padding-bottom: 2px;"></div>

		<div style="font: 13px Arial, sans serif; padding-bottom: 20px; color: #333;"><strong>The acceleration of carbon markets helped ease the Augusta Forestry Center’s financial challenges,Manager Josh McLaughin says.</strong></div>

		




		




		




		




		





		

		<!--- PULL QUOTE --->

		<div style="clear: both; border-top: 1px solid #eee; margin-bottom: 10px;"></div>

		

		<div style="
			width: 280px;
			padding-left: 20px;
			padding-right: 20px;
			font: 21px Georgia, serif;
			padding-top: 60px;
			background-image:url('https://www.fauquiernow.com/images/design_elements/pull_quote_top.gif');
			background-repeat:no-repeat;
			background-position: top center;
			text-align: center;
			line-height: 30px;
			">

			What’s become painfully obvious is there’s just not enough hardwood seedling capacity out there. There’s plenty of pine, but pine’s not what people are looking for.<div style="font: 14px Arial, sans-serif; padding-top: 10px; color: #333;">&#8212; Chandler Van Voorhis, co-founder, ACRE Investment Management, The Plains</div>

		</div>

		<div style="width: 320px; height: 50px; background-image:url('https://www.fauquiernow.com/images/design_elements/pull_quote_bottom.gif'); background-repeat:no-repeat; background-position: center; border-bottom: 1px solid #eee; margin-bottom: 15px; margin-top: 15px;"></div>

		<!--- END PULL QUOTE --->

		


		


	</div>

	<!--- END RIGHT RAIL --->



	


	


	



	<span style="font: 18px Georgia, serif; line-height: 25px; color: #333;"><strong>By Sarah Vogelsong</strong><br />
<em><a href="https://www.virginiamercury.com/2021/06/01/policymakers-are-banking-on-trees-to-cut-carbon-forest-experts-say-virginia-needs-more-seedlings/">The Virginia Mercury</a></em><br />
<br />
CRIMORA — In nine neat fields tucked between a bend of the South River and a Norfolk Southern line, a key piece of Virginia’s carbon-free future is taking shape. <br />
<br />
Here, in many places appearing as little more than a green haze floating above the soil, some 50 varieties of trees are slowly poking shoots up toward the sun. Dozens are hardwoods, slower growing than Virginia’s inexhaustible stands of pine but especially prized for their ecological value — their long lives, the nuts and fruits they furnish wildlife, the pollution filtration and soil stability their roots provide — and, of course, the climate change-causing carbon dioxide they remove from the air.<br />
<br />
Policymakers and companies both nationwide and in Virginia are banking on trees as a vital component of achieving net-zero emissions. Forests, with their carbon sequestration possibilities, are one of the most powerful ways officials have to offset the carbon that will continue to be pumped out as fossil fuels linger and in some industries like steelmaking remain a fixture. <br />
<br />
But every tree starts with a seed. And as plans to sequester carbon in millions of acres of forest proliferate, many forestry experts say the existing supply of seedlings falls short of what will be needed to meet ambitious climate change goals. <br />
<br />
“What’s become painfully obvious is there’s just not enough hardwood seedling capacity out there,” said Chandler Van Voorhis, co-founder and managing partner of <a href="https://www.acre-investment.com">ACRE Investment Management</a>, a conservation finance investment firm headquartered in The Plains. “There’s plenty of pine, but pine’s not what people are looking for.” <br />
<br />
In Virginia, supply pressures are set to be even further stretched by Chesapeake Bay cleanup. As the region nears its 2025 deadline for major pollution reductions in the nation’s largest estuary, an increased push to plant forested buffers as a way to filter out excess nutrients from runoff before it reaches waterways will also compete with reforestation projects for what may soon be a limited supply of seedlings. <br />
<br />
If half of all the carbon and water quality projects planned come to fruition, “there’s going to be a significant need for more seedlings,” said Ed Zimmer, deputy state forester for the Virginia Department of Forestry. “Where are they coming from?” <br />
<br />
<br />
<span style="font: 24px Arial, sans serif; font-weight:bold;">A cradle of carbon capture</span><br />
<br />
Today in Virginia, most of those seedlings come from one place: the state-run Augusta Forestry Center in Crimora, just north of Waynesboro. <br />
<br />
Opened in 1967, the 189-acre Crimora facility is one of a host of tree nurseries operated by states. Unlike commercial nurseries, Crimora specializes in one- to two-year-old seedlings, of which roughly 70 percent go to conservation projects encouraged by the state. <br />
<br />
“The vast majority of buffer plantings in Virginia are things coming from here,” said Mr. Zimmer. Alongside “usual suspects” like oaks, black walnut, flowering dogwood and redbud, every year the nursery also experiments with a few less regionally common species, like basswood (also called linden), black gum and the once-widespread but nearly eradicated American chestnut.<br />
<br />
“It waxes and wanes,” said nursery manager Josh McLaughlin, who is one of only two full-time employees who today works in the field at Crimora. <br />
<br />
Facilities like the Augusta Forestry Center once flourished nationwide, but recent years have seen a rash of closures due to constrained budgets in the wake of the 2008-09 recession and reluctance in some places to compete with private enterprise. West Virginia closed its last state-run tree nursery this spring. <br />
<br />
Virginia, too, has struggled at times to keep its nurseries, which are supported by seedling sales revenues, afloat.<br />
<br />
“Several years ago there was discussion of whether we were going to keep Augusta open,” said Josh McLaughlin, manager of the Crimora nursery. Not only were recession-era finances tight, but ongoing slowdowns in coal production had also dampened some of the market for restoration of former mine sites, a job that uses trees extensively for reforestation. <br />
<br />
The acceleration of carbon markets helped ease the nursery’s straits, Mr. McLaughin said.<br />
<br />
“It was the perfect offset,” he said. If it hadn’t been for that, “that probably would have been the year we shut down.” <br />
<br />
Today not only is the Augusta nursery still in operation, but 2020 saw its orders double over the prior year. Altogether the facility produced 4.2 million seedlings, more than a quarter of them hardwoods. The Garland Gray Forestry Center in Sussex County, which predominantly turns out loblolly pine, grew 30 million seedlings. <br />
<br />
“The evidence would suggest that Virginia grows 20 percent of all seedlings in state-run nurseries” nationwide, said Mr. Zimmer. <br />
<br />
The carbon markets are only set to expand. Virginia’s General Assembly last legislative session signed off on a proposal to form a task force to <a href="https://www.virginiamercury.com/2021/02/18/in-sleeper-environmental-bill-virginia-lawmakers-eye-carbon-sequestration-possibilities/">explore the potential of carbon sequestration</a>. President Joseph Biden’s administration has included “carbon sinks” linked to forests and agriculture as part of its plans for reducing U.S. greenhouse gas emissions by at least 50 percent from their 2005 baseline by 2035. And this spring, freshman U.S. Rep. Cliff Bentz (R-Ore.) proposed the Solving Our Shortages for Seedlings Act, which would create a “national seedling strategy” for reforestation and put $1 billion toward a loan program for federal, state and tribal nurseries. <br />
<br />
Big businesses have been particularly eager to jump into carbon markets. One of ACRE Investment’s companies, Green Trees, annually sells credits for over a million metric tons of carbon sequestered from 130,000 acres of hardwood forest in the Mississippi Delta to companies including Norfolk Southern, Duke Energy, Microsoft, Shell and Bank of America. <br />
<br />
“What’s fundamentally changing is that these big companies are realizing that as they make these net-zero commitments … there’s two ways that you get there, and really you need to employ both of them,” said Mr. Van Voorhis. One is to decrease actual emissions. The other is to offset them. <br />
<br />
“Think of nature as a technology. Think of trees as a technology,” he said. Then it’s just a matter of scaling up the technology — planting more trees — to absorb more and more carbon. <br />
<br />
<br />
<span style="font: 24px Arial, sans serif; font-weight:bold;">Expansion</span><br />
<br />
The foresters who work at Augusta are keenly aware of what’s coming down the pike. <br />
<br />
“Folks engaged in (the carbon) market have told us that east of the Mississippi in the U.S., they see the availability of these types of seedlings in the 20 million per year range, which is a very, very small number,” said Mr. Zimmer. “We’d need a lot more seedlings than that just for the initiatives folks have in Virginia.” <br />
<br />
Already expansion is under way at Crimora. The biennial budget passed by the General Assembly and signed by Gov. Ralph Northam this spring allocated an extra $290,000 to the Department of Forestry to expand operations at the nursery. Mr. McLaughlin said the plan is to increase the number of planted acres at Crimora from 18 to 20 this year, with another leap to 25 next year. A facility at New Kent where the agency conducts research and propagates seeds also could serve as space for more fields if needed.<br />
<br />
“We do have the potential to bring currently fallow fields at New Kent into seedling production again,” Mr. Zimmer said. “It would take a fair amount of capital investment to do that, but given that we have the land and we have the infrastructure already, it would probably be the cheapest way to do that.” <br />
<br />
Virginia isn’t alone in the potential it sees for the tree seedling industry. One joint study by American Forests and the Nature Conservancy identified 133 million acres that would be suitable for reforestation for carbon capture. Many of those are in the Southeast, where soil and weather combine to produce hothouse conditions for many trees and where most land is privately owned, allowing more rapid industry growth. <br />
<br />
“It doesn’t mean there’s not going to be activity out in California and Oregon and Washington. Absolutely, there’s going to be pockets of things,” said Mr. Van Voorhis. “But when you’re talking about massive (expansion), where the numbers are going to roll up, it’s going to be in the Southeast.”<br />
<br />
Without the seedling nurseries that will fuel that growth, “everything is for naught,” he added.<br />
<br />
“This is where the rubber meets the road, because someone has to actually start growing the material so that companies like us can go out and plant the material.”<br />
</span>


	<div style="padding-bottom: 20px; clear: both;"></div>

	<table cellspacing="0" cellpadding="0" border="0"><tr>
		<td width="34"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=a8qkuwhab&p=oi&m=1107787334496" target="_blank"><img src="https://www.fauquiernow.com/images/design_elements/icon_email_24x24.gif" width="24" height="24" border="0" style="margin-right: 10px;" title="Email Alerts" class="fade" /></a></td>
		<td valign="center"><div style="font: 16px Georgia, serif; font-weight: bold;"><a href="https://visitor.r20.constantcontact.com/d.jsp?llr=a8qkuwhab&p=oi&m=1107787334496" target="_blank">Sign up for e-mail news alerts from FauquierNow.com</a></div><td>
	</tr></table>

	<div style="padding-bottom: 20px; clear: both;"></div>

	<table cellspacing="0" cellpadding="0" border="0"><tr>
		<td width="34"><a href="https://www.facebook.com/FauquierNow"><img src="https://www.fauquiernow.com/images/design_elements/icon_facebook_24x24.gif" width="24" height="24" border="0" style="margin-right: 10px;" title="Facebook" class="fade" /></a></td>
		<td valign="center"><div style="font: 16px Georgia, serif; font-weight: bold;"><a href="https://www.facebook.com/FauquierNow">"Like" FauquierNow on Facebook</a></div><td>
	</tr></table>

	



	<!--- COMMENTS --->


	<div style="clear: both; font: 21px Georgia, serif; padding-bottom: 5px; padding-top: 20px; border-top: 1px solid #eee; margin-top: 30px;">Member comments</div>
	<div style="clear: both; font: 14px Arial, sans-serif; padding: 10px 15px 10px 15px; margin: 5px 0 3px 0; background: #ccd9e5; color: #333;">
		Please, be polite. Avoid name-calling and profanity.
		<div style="padding-top: 5px;"></div>
		For credibility, sign your real name; stand behind your comments. Readers will give less credence to anonymous posts.
	</div>


	

	<!--- LOG IN ---><div style="
			width: 620px;
			height: 130px;
			padding: 10px;
			margin-bottom: 2px;
			font: 15px Georgia, serif;
			background-image:url('https://www.fauquiernow.com/images/design_elements/comment_box_grey.gif');
			background-repeat: no-repeat;
			background-position: left top;
			">

	To comment, please <a href="https://www.fauquiernow.com/now_community/login">log in</a> or <a href="https://www.fauquiernow.com/now_community/register">register</a>.

</div><!--- END LOG IN --->

	


	


	


	<div style="margin-top: 4px; border-top: 1px solid #dcdcdc;"></div>

	<div style="font: 21px Georgia, serif; padding-bottom: 5px; padding-top: 20px;">Facebook comments</div>

	<div class="fb-comments" data-href="https://www.fauquiernow.com/index.php/fauquier_news/article/fauquier-virginia-needs-more-tree-seedlings-to-cut-carbon-2021" data-num-posts="10" data-width="640"></div>


	<!--- END COMMENTS --->

	<div style="clear: both; margin-bottom: 15px;"></div>




	<!--- LEFT COLUMN ---><div style="float: left; width: 400px;">



	<!--- EMAIL NEWS ALERTS HEADER ---><div style="
			clear: both;
			font: 18px Arial, sans serif;
			width: 385px;
			padding: 10px 0px 8px 15px;
			margin: 0px 0px 0px 0px;
			background: #ebcccc;
			border-top-left-radius: 6px;
			border-top-right-radius: 6px;
			border-bottom: 10px solid #faf2f2;
			">

	<a href="https://visitor.r20.constantcontact.com/d.jsp?llr=a8qkuwhab&p=oi&m=1107787334496" class="headline">Email News Alerts</a>

	<!--- END EMAIL NEWS ALERTS HEADER ---></div>



	<!--- ENTER EMAIL ADDRESS HEADER ---><div style="
			clear: both;
			font: 14px Arial, sans serif;
			width: 345px;
			padding: 7px 0px 15px 55px;
			margin: 0px 0px 0px 0px;
			background: #faf2f2;
			background-image:url('https://www.fauquiernow.com/assets/images/design_elements/icon_envelope.gif');
			background-position: left top;
			background-repeat: no-repeat;
			">

	<form name="ccoptin" action="https://visitor.r20.constantcontact.com/d.jsp" target="_blank" method="post" style="margin-bottom:2;">
		<input type="hidden" name="llr" value="a8qkuwhab">
		<input type="hidden" name="m" value="1107787334496">
		<input type="hidden" name="p" value="oi">
		<input type="text" name="ea" value="" style="width: 173px; border: 1px solid #666666;">
		<input type="submit" name="go" value="Subscribe" class="submit" style="font-family:Verdana,Geneva,Arial,Helvetica,sans-serif; font-size:10pt;">
	</form>

	<!--- END ENTER EMAIL ADDRESS HEADER ---></div>


	<!--- EMAIL ADDRESS SIGNUP ---><div style="
			width: 385px;
			padding: 0px 0px 15px 15px;
			color: #333;
			font: 14px Georgia, serif;
			background: #faf2f2;
			margin-bottom: 30px;
			border-bottom-left-radius: 6px;
			border-bottom-right-radius: 6px;
			">

	Enter your email address above to begin receiving<br />news updates from FauquierNow.com via email.

</div><!--- END EMAIL ADDRESS SIGNUP --->



	<!--- TOP NEWS --->

	


	<!--- TOP NEWS CONTAINER ---><div style="
		width: 350px;
		padding: 20px 25px 25px 25px;
		clear: both;
		margin-bottom: 30px;
		font: 14px Georgia, serif;
		font-style: italic;
		line-height: 20px;
		background: #eeeeee;
		border-radius: 6px;
		color: #333;
		">


	


	


	<!--- HEADLINE ---><div style="
			clear: both;
			font: 28px Georgia, serif;
			padding-bottom: 10px;
			">

	<a href="https://www.fauquiernow.com/fauquier_news/article/fauquier-no-new-covid-19-cases-reported-in-fauquier-6-2021" class="headline">No new COVID-19 cases reported in Fauquier</a>

</div><!--- HEADLINE --->



	<!--- TOP STORY MUG LAYOUT ---><!--- END TOP STORY MUG LAYOUT --->



	<!--- TOP STORY NORMAL LAYOUT --->

	<div style="clear: both;
		padding-bottom: 0px;
		">

		

		<div style="width: 350px; margin-bottom: 15px;">
			
			<a href="https://www.fauquiernow.com/fauquier_news/article/fauquier-no-new-covid-19-cases-reported-in-fauquier-6-2021"><img src="/images/imgsizer/images/uploads/news/350--80-coronavirus_blue_wide.jpg" width="350" border="0" /></a>
			
		</div>

		


		<div style="width: 350px; font: 11px Verdana, sans serif; color: #999; padding-bottom: 10px;">Tuesday, June 1</div>

		Just 59 new infections statewide and another 8 deaths, according to Virginia Department of Health


		<div style="clear: both;"></div>

	</div>

	<!--- END TOP STORY NORMAL LAYOUT --->





</div><!--- END TOP NEWS CONTAINER --->


	


	<!--- TOP NEWS CONTAINER ---><div style="
		width: 350px;
		padding: 20px 25px 25px 25px;
		clear: both;
		margin-bottom: 30px;
		font: 14px Georgia, serif;
		font-style: italic;
		line-height: 20px;
		background: #eeeeee;
		border-radius: 6px;
		color: #333;
		">


	


	


	<!--- HEADLINE ---><div style="
			clear: both;
			font: 28px Georgia, serif;
			padding-bottom: 10px;
			">

	<a href="https://www.fauquiernow.com/fauquier_news/article/76-acre-warrenton-air-park-sells-for-1-million" class="headline">76-acre Warrenton Air Park sells for $1 million</a>

</div><!--- HEADLINE --->



	<!--- TOP STORY MUG LAYOUT ---><!--- END TOP STORY MUG LAYOUT --->



	<!--- TOP STORY NORMAL LAYOUT --->

	<div style="clear: both;
		padding-bottom: 0px;
		">

		

		<div style="width: 350px; margin-bottom: 15px;">
			
			<a href="https://www.fauquiernow.com/fauquier_news/article/76-acre-warrenton-air-park-sells-for-1-million"><img src="/images/imgsizer/images/uploads/news/350--80-Warrenton_Air_Park.jpg" width="350" border="0" /></a>
			
		</div>

		


		<div style="width: 350px; font: 11px Verdana, sans serif; color: #999; padding-bottom: 10px;">Tuesday, June 1</div>

		The Fauquier County Circuit Court clerk’s office recorded these real estate transfers May 20-26, 2021


		<div style="clear: both;"></div>

	</div>

	<!--- END TOP STORY NORMAL LAYOUT --->





</div><!--- END TOP NEWS CONTAINER --->


	


	<!--- TOP NEWS CONTAINER ---><div style="
		width: 350px;
		padding: 20px 25px 25px 25px;
		clear: both;
		margin-bottom: 30px;
		font: 14px Georgia, serif;
		font-style: italic;
		line-height: 20px;
		background: #eeeeee;
		border-radius: 6px;
		color: #333;
		">


	


	


	<!--- HEADLINE ---><div style="
			clear: both;
			font: 28px Georgia, serif;
			padding-bottom: 10px;
			">

	<a href="https://www.fauquiernow.com/fauquier_news/article/fauquier-virginia-needs-more-tree-seedlings-to-cut-carbon-2021" class="headline">Virginia needs more tree seedlings to cut carbon</a>

</div><!--- HEADLINE --->



	<!--- TOP STORY MUG LAYOUT ---><!--- END TOP STORY MUG LAYOUT --->



	<!--- TOP STORY NORMAL LAYOUT --->

	<div style="clear: both;
		padding-bottom: 0px;
		">

		

		<div style="width: 350px; margin-bottom: 15px;">
			
			<a href="https://www.fauquiernow.com/fauquier_news/article/fauquier-virginia-needs-more-tree-seedlings-to-cut-carbon-2021"><img src="/images/imgsizer/images/uploads/news/350--80-A_pin_oak_acorn_that_has_begun_germinating_at_the_Augusta_Forestry_Center_Sarah_Vogelsong_Virginia_Mercury_.jpg" width="350" border="0" /></a>
			
		</div>

		


		<div style="width: 350px; font: 11px Verdana, sans serif; color: #999; padding-bottom: 10px;">Tuesday, June 1</div>

		Hardwoods regarded as critical to business and government efforts to achieve net-zero emissions


		<div style="clear: both;"></div>

	</div>

	<!--- END TOP STORY NORMAL LAYOUT --->





</div><!--- END TOP NEWS CONTAINER --->


	



	<a href="/" style="display: block; font: 16px Arial, sans-serif; text-align: center; margin: 20px auto 20px auto; padding: 15px; background: #eeeeee; border-radius: 25px; width: 250px;">More Fauquier news</a>


	<!--- END TOP NEWS 1-6 --->







</div><!--- END LEFT COLUMN -->



	<!--- MIDDLE COLUMN ---><div style="
		float: right;
		width: 220px;
		">


	<!--- OBITUARIES HEADER ---><div style="
			clear: both;
			font: 18px Arial, sans serif;
			width: 205px;
			padding: 10px 0px 8px 15px;
			margin: 0px 0px 0px 0px;
			background: #FFD590;
			border-top-left-radius: 6px;
			border-top-right-radius: 6px;
			">

	<a href="https://www.fauquiernow.com/index.php/fauquier_news/obituaries/" class="headline">Obituaries</a>

	<!--- END OBITUARIES HEADER ---></div>




	<!--- OBITS ---><div style="
			width: 205px;
			padding: 15px 0px 15px 15px;
			color: #333;
			font: 14px Georgia, serif;
			background: #fff7e9;
			margin-bottom: 30px;
			border-bottom-left-radius: 6px;
			border-bottom-right-radius: 6px;
			">

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_news/obituary/fauquier-harry-maxwell-white-2021" class="headline_gray">Harry Maxwell White</a></div>

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_news/obituary/fauquier-altha-mae-silvey-2021" class="headline_gray">Altha Mae Silvey</a></div>

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_news/obituary/fauquier-leslie-m-collins-2021" class="headline_gray">Leslie M. Collins</a></div>

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_news/obituary/fauquier-dorothy-atkins-showers-2021" class="headline_gray">Dorothy Atkins Showers</a></div>

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_news/obituary/fauquier-faye-l-riley-2021" class="headline_gray">Faye L. Riley</a></div>

	


	<div style="clear: both; font: 15px Arial, sans serif; text-align: left; color: #999999; padding: 5px 0px 0px 0px;"><a href="https://www.fauquiernow.com/index.php/fauquier_news/obituaries/">View all obituaries</a> »</div>


</div><!--- END OBITS --->




	<!--- BUSINESS DIRECTORY HEADER ---><div style="
			clear: both;
			font: 18px Arial, sans serif;
			width: 205px;
			padding: 10px 0px 8px 15px;
			margin: 0px 0px 0px 0px;
			background: #ccd9e5;
			border-top-left-radius: 6px;
			border-top-right-radius: 6px;
			border-bottom: 10px solid #F5F7FA;
			">

	<a href="https://www.fauquiernow.com/index.php/fauquier_business/" class="headline">Business Directory</a>

</div><!--- END BUSINESS DIRECTORY HEADER --->



	<!--- FOOD AND DINING HEADER ---><div style="
			clear: both;
			font: 16px Arial, sans serif;
			width: 165px;
			padding: 10px 0px 15px 55px;
			margin: 0px 0px 0px 0px;
			background: #F5F7FA;
			background-image:url('https://www.fauquiernow.com/assets/images/design_elements/icon_cupcake.gif');
			background-position: left top;
			background-repeat: no-repeat;
			">

	<a href="https://www.fauquiernow.com/index.php/fauquier_business/food_dining/" class="headline">Food & Dining</a>

	<!--- END FOOD AND DINING HEADER ---></div>





	<!--- FOOD AND DINING ---><div style="
			width: 190px;
			padding: 0px 15px 15px 15px;
			color: #333;
			font: 13px Arial, sans serif;
			background: #F5F7FA;
			">

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/the-grapevine" class="headline_gray">The Grapevine</a></div>

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/index.php/fauquier_business/food_dining/">View all food & dining</a></div>

</div><!--- END FOOD AND DINING --->



	<!--- HEALTH AND MEDICINE HEADER ---><div style="
			clear: both;
			font: 16px Arial, sans serif;
			width: 165px;
			padding: 10px 0px 15px 55px;
			margin: 0px 0px 0px 0px;
			background: #F5F7FA;
			background-image:url('https://www.fauquiernow.com/assets/images/design_elements/icon_injection.gif');
			background-position: left top;
			background-repeat: no-repeat;
			">

	<a href="https://www.fauquiernow.com/index.php/fauquier_business/health_medicine/" class="headline">Health & Medicine</a>

	<!--- END HEALTH AND MEDICINE HEADER ---></div>




	<!--- HEALTH AND MEDICINE ---><div style="
			width: 190px;
			padding: 0px 15px 15px 15px;
			color: #333;
			font: 13px Arial, sans serif;
			background: #F5F7FA;
			">

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/blue-ridge-physical-therapy" class="headline_gray">Blue Ridge Physical Therapy</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/blue-ridge-orthopaedic-spine-center" class="headline_gray">Blue Ridge Orthopaedic &amp; Spine Center</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/robert-c.-flikeid-dds-associates" class="headline_gray">Robert C. Flikeid, DDS &amp; Associates</a></div>

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/index.php/fauquier_business/health_medicine/">View all health & medicine</a></div>

</div><!--- END HEALTH AND MEDICINE --->




	<!--- PROFESSIONAL SERVICES HEADER ---><div style="
			clear: both;
			font: 16px Arial, sans serif;
			width: 165px;
			padding: 10px 0px 15px 55px;
			margin: 0px 0px 0px 0px;
			background: #F5F7FA;
			background-image:url('https://www.fauquiernow.com/assets/images/design_elements/icon_tools.gif');
			background-position: left top;
			background-repeat: no-repeat;
			">

	<a href="https://www.fauquiernow.com/index.php/fauquier_business/professional_services/" class="headline">Pro Services</a>

	<!--- END PROFESSIONAL SERVICES HEADER ---></div>




	<!--- PROFESSIONAL SERVICES ---><div style="
			width: 190px;
			padding: 0px 15px 15px 15px;
			color: #333;
			font: 13px Arial, sans serif;
			background: #F5F7FA;
			">

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/htdnet" class="headline_gray">HTDNET</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/mark-b.-williams-plc" class="headline_gray">Mark B. Williams, PLC</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/emily-henry" class="headline_gray">Emily Henry</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/marshall-consulting-group" class="headline_gray">Marshall Consulting Group</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/chicks-services-inc" class="headline_gray">Chick’s Services Inc.</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/appleton-campbell" class="headline_gray">Appleton Campbell</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/hottle-and-associates" class="headline_gray">Hottle and Associates</a></div>

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/index.php/fauquier_business/professional_services/">View all pro services</a></div>

</div><!--- END PROFESSIONAL SERVICES --->





	<!--- RETAIL SHOPPING HEADER ---><div style="
			clear: both;
			font: 16px Arial, sans serif;
			width: 165px;
			padding: 10px 0px 15px 55px;
			margin: 0px 0px 0px 0px;
			background: #F5F7FA;
			background-image:url('https://www.fauquiernow.com/assets/images/design_elements/icon_basket.gif');
			background-position: left top;
			background-repeat: no-repeat;
			">

	<a href="https://www.fauquiernow.com/index.php/fauquier_business/retail_shopping/" class="headline">Retail Shopping</a>

	<!--- END RETAIL SHOPPING HEADER ---></div>




	<!--- RETAIL SHOPPING ---><div style="
			width: 190px;
			padding: 0px 15px 15px 15px;
			color: #333;
			font: 13px Arial, sans serif;
			background: #F5F7FA;
			margin-bottom: 30px;
			border-bottom-left-radius: 6px;
			border-bottom-right-radius: 6px;
			">

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/earlys-carpet" class="headline_gray">Early&#8217;s Carpet</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/the-town-duck" class="headline_gray">The Town Duck</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/hartman-jewelers" class="headline_gray">Hartman Jewelers</a></div>

	

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/fauquier_business/listing/country-chevrolet" class="headline_gray">Country Chevrolet</a></div>

	

	<div style="padding: 0px 0px 4px 10px; background-image:url('https://www.fauquiernow.com/assets/images/design_elements/little_gray_arrow05.gif'); background-repeat: no-repeat; background-position: left top;"><a href="https://www.fauquiernow.com/index.php/fauquier_business/retail_shopping/">View all retail shopping</a></div>
</div><!--- END RETAIL SHOPPING --->



</div><!--- END MIDDLE COLUMN --->



</div><!--- END CONTENT --->



	<div style="clear: both; "></div>


</div><!--- END CONTENT COLUMN CONTAINER --->



	

	<!--- AD COLUMN CONTAINER ---><div style="
	float: right;
	width: 280px;
	">




	<!--- ZONE 12 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36934);</script>

</div><!--- END ZONE --->


<!--- ZONE 13 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36935);</script>

</div><!--- END ZONE --->


<!--- ZONE 14 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36936);</script>

</div><!--- END ZONE --->


<!--- ZONE 15 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36937);</script>

</div><!--- END ZONE --->


<!--- ZONE 16 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36938);</script>

</div><!--- END ZONE --->


<!--- ZONE 17 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36939);</script>

</div><!--- END ZONE --->


<!--- ZONE 18 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36940);</script>

</div><!--- END ZONE --->


<!--- ZONE 19 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36827);</script>

</div><!--- END ZONE --->


<!--- ZONE 20 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;"><script type="text/javascript">broadstreet.zone(36941);</script></div><!--- END ZONE --->


<!--- ZONE 21 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36942);</script>

</div><!--- END ZONE --->


<!--- ZONE 22 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36943);</script>

</div><!--- END ZONE --->


<!--- ZONE 23 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36944);</script>

</div><!--- END ZONE --->


<!--- ZONE 24 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36945);</script>

</div><!--- END ZONE --->


<!--- ZONE 25 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36946);</script>

</div><!--- END ZONE --->


<!--- ZONE 26 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36947);</script>

</div><!--- END ZONE --->


<!--- ZONE 27 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36948);</script>

</div><!--- END ZONE --->


<!--- ZONE 28 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36949);</script>

</div><!--- END ZONE --->


<!--- ZONE 29 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36950);</script>

</div><!--- END ZONE --->


<!--- ZONE 30 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36951);</script>

</div><!--- END ZONE --->


<!--- ZONE 31 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36952);</script>

</div><!--- END ZONE --->


<!--- ZONE 32 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36953);</script>

</div><!--- END ZONE --->


<!--- ZONE 33 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36954);</script>

</div><!--- END ZONE --->


<!--- ZONE 34 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36812);</script>

</div><!--- END ZONE --->


<!--- ZONE 35 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36955);</script>

</div><!--- END ZONE --->


<!--- ZONE 36 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36956);</script>

</div><!--- END ZONE --->


<!--- ZONE 37 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36957);</script>

</div><!--- END ZONE --->


<!--- ZONE 38 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36958);</script>

</div><!--- END ZONE --->


<!--- ZONE 39 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36959);</script>

</div><!--- END ZONE --->


<!--- ZONE 40 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36960);</script>

</div><!--- END ZONE --->


<!--- ZONE 1 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36916);</script>

</div><!--- END ZONE --->


<!--- ZONE 2 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36924);</script>

</div><!--- END ZONE --->


<!--- ZONE 3 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36925);</script>

</div><!--- END ZONE --->


<!--- ZONE 4 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36927);</script>

</div><!--- END ZONE --->


<!--- ZONE 5 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36928);</script>

</div><!--- END ZONE --->


<!--- ZONE 6 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36929);</script>

</div><!--- END ZONE --->


<!--- ZONE 7 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36543);</script>

</div><!--- END ZONE --->


<!--- ZONE 8 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36930);</script>

</div><!--- END ZONE --->


<!--- ZONE 9 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36931);</script>

</div><!--- END ZONE --->


<!--- ZONE 10 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36932);</script>

</div><!--- END ZONE --->


<!--- ZONE 11 ---><div style="width: 280px; background: #eee; margin-bottom: 15px;">

	<script type="text/javascript">broadstreet.zone(36933);</script>

</div><!--- END ZONE --->

	





	<div style="clear: both;"></div>

</div><!--- END AD COLUMN CONTAINER --->

	

	




	<div style="clear: both;"></div>


</div><!--- END CONTENT CONTAINER --->


<!--- FOOTER CONTAINER ---><div style="
	clear: both;
	width: 920px;
	margin-right: 10px;
	margin-top: 10px;
	background: #333;
	padding: 20px;
	padding-bottom: 30px;
	">

	<div style="width: 180px; float: left; font: 13px Georgia, serif; color: #dcdcdc;"><a href="https://www.fauquiernow.com/"><img src="https://www.fauquiernow.com/assets/images/design_elements/FauquierNow_logo_footer.gif" width="180" height="63" border="0" style="margin-bottom: 15px;" /></a>&#169; Copyright 2011-2018<br /><br />50 Culpeper Street, Suite 3<br />Warrenton, Virginia 20187<br />540.359.6574</div>

	<div style="width: 675px; float: right; font: 13px Georgia, serif; color: #dcdcdc;">

		<table cellpadding="0" cellspacing="0" border="0" width="675"><tr>

			<td width="135" valign="top">

				<div style="font: 21px Georgia, serif; padding-bottom: 8px;"><a href="https://www.fauquiernow.com/index.php/fauquier_news/" class="gold">News</a></div>

				<a href="https://www.fauquiernow.com/index.php/fauquier_news/crime_map/" class="gold">Crime Log</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_news/obituaries/" class="gold">Obituaries</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_news/business/" class="gold">Business</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_news/submit/" class="gold">Add Your News</a>

			</td>

			<td width="135" valign="top">

				<div style="width: 105px; font: 21px Georgia, serif; padding-bottom: 18px; border-bottom: 1px solid #666666; margin-bottom: 15px;"><a href="https://www.fauquiernow.com/index.php/fauquier_sports/" class="gold">Sports</a></div>

				<div style="font: 21px Georgia, serif; padding-bottom: 8px;"><a href="https://www.fauquiernow.com/index.php/fauquier_style/" class="gold">Style</a></div>

				<a href="https://www.fauquiernow.com/index.php/big_picture/" class="gold">The Big Picture</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_style/ellen_kitchen_and_garden/" class="gold">Ellen&#8217;s Kitchen<br />and Garden</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_style/" class="gold">Features</a><br />

			</td>
			<td width="135" valign="top">

				<div style="font: 21px Georgia, serif; padding-bottom: 8px;"><a href="https://www.fauquiernow.com/index.php/fauquier_news/" class="gold">Classifieds</a></div>

				<a href="https://www.fauquiernow.com/index.php/fauquier_classifieds/real_estate/" class="gold">Real Estate</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_classifieds/for_sale/" class="gold">For Sale</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_classifieds/employment/" class="gold">Employment</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_classifieds/autos/" class="gold">Automotive</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_classifieds/announcements/" class="gold">Announcements</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_classifieds/legals/" class="gold">Legal Notices</a><br />
				<a href="https://www.fauquiernow.com/index.php/fauquier_classifieds/submit/" class="gold">Post an Ad</a>

			</td>
			<td width="135" valign="top">

				<div style="width: 105px; font: 21px Georgia, serif; padding-bottom: 18px; border-bottom: 1px solid #666666; margin-bottom: 15px;"><a href="https://www.fauquiernow.com/index.php/fauquier_calendar/" class="gold">Calendar</a></div>

				<div style="font: 21px Georgia, serif; padding-bottom: 8px;"><a href="https://www.fauquiernow.com/index.php/site/about_fauquier_now/" class="gold">About Us</a></div>

				<a href="https://www.fauquiernow.com/index.php/site/advertise/" class="gold">Advertise</a><br />
				<a href="https://www.fauquiernow.com/index.php/site/terms_of_service/" class="gold">Terms of Service</a>

			</td>
			<td width="135" valign="top"></td>

		</tr></table>

	</div>

	<div style="clear: both;"></div>

</div><!--- END FOOTER CONTAINER --->



<!-- Quantcast Tag -->
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
		var elem = document.createElement('script');
		elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
		elem.async = true;
		elem.type = "text/javascript";
		var scpt = document.getElementsByTagName('script')[0];
		scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({qacct:"p-126UR9WTSlXx6"});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-126UR9WTSlXx6.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->



</div><!--- END GLOBAL --->

</body>

</html>
